» Ubuntu » Pakketten

Error

two or more packages specified (bareftp lucid-updates)