» Ubuntu » Pakketten

Error

two or more packages specified (gnome-settings-daemon-dev lucid-updates)