» Ubuntu » Pakketten

Error

two or more packages specified (gnome-user-guide-ml lucid-updates)