» Ubuntu » Pakketten

Error

two or more packages specified (gnome-user-guide-ru lucid-updates)