» Ubuntu » Pakketten

Error

two or more packages specified (ssh-askpass-gnome lucid-updates)