» Ubuntu » Pakketten

Error

two or more packages specified (hunspell-de-ch-frami lucid-updates)