» Ubuntu » Pakketten

Error

two or more packages specified (gnome-keyring lucid-updates)