» Ubuntu » Pakketten

Error

two or more packages specified (libapparmor-perl lucid-updates)