» Ubuntu » Pakketten

Error

two or more packages specified (libbind-dev lucid-updates)