» Ubuntu » Pakketten

Error

two or more packages specified (libdbusmenu-tools lucid-updates)