» Ubuntu » Pakketten » lucid-updates » libdevel » libatspi-dev
lucid  ] [  lucid-updates  ] [  precise  ]
[ Bron: at-spi  ]

Pakket: libatspi-dev (1.30.1-0ubuntu1)

Verwijzigingen voor libatspi-dev

Screenshot

Ubuntu bronnen:

Het bronpakket at-spi downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Vergelijkbare pakketten:

Development files of at-spi for GNOME Accessibility

at-spi is the "Assistive Technology Service Provider Interface".

Accessibility is enabling people with disabilities to participate in substantial life activities that include work and the use of services, products and information.

This package contains the development files for at-spi.

Andere aan libatspi-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libatspi1.0-0 (= 1.30.1-0ubuntu1)
    C binding libraries of at-spi for GNOME Accessibility
  • dep: libbonobo2-dev
    Bonobo CORBA interfaces library -- development files
  • dep: libgtk2.0-dev (>= 2.10.0)
    Development files for the GTK+ library
  • dep: libice-dev
    X11 Inter-Client Exchange library (development headers)
  • dep: libsm-dev
    X11 Session Management library (development headers)
  • dep: libx11-dev
    X11 client-side library (development headers)
  • dep: libxml2-dev
    Development files for the GNOME XML library
  • dep: libxtst-dev
    X11 Record extension library (development headers)
  • dep: pkg-config
    manage compile and link flags for libraries
  • sug: at-spi-doc
    Documentation files of at-spi for GNOME Accessibility

libatspi-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 62,9 kB760,0 kB [overzicht]
i386 62,9 kB760,0 kB [overzicht]