» Ubuntu » Pakketten

Error

two or more packages specified (libgimp2.0-doc lucid-updates)