» Ubuntu » Pakketten

Error

two or more packages specified (libopenal-dev lucid-updates)