» Ubuntu » Pakketten

Error

two or more packages specified (libopensc2-dev lucid-updates)