» Ubuntu » Pakketten

Error

two or more packages specified (librampart-dev lucid-updates)