» Ubuntu » Pakketten

Error

two or more packages specified (libsdl1.2debian lucid-updates)