» Ubuntu » Pakketten

Error

two or more packages specified (linux-backports-modules-wireless-3.1-lucid-generic-pae lucid-updates)