» Ubuntu » Pakketten

Error

two or more packages specified (linux-backports-modules-wwan-2.6.32-30-generic-pae lucid-updates)