» Ubuntu » Pakketten

Error

two or more packages specified (linux-headers-lbm-2.6.32-29-generic-pae lucid-updates)