» Ubuntu » Pakketten

Error

two or more packages specified (nvidia-current-dev lucid-updates)