» Ubuntu » Pakketten

Error

two or more packages specified (postgresql-common lucid-updates)