» Ubuntu » Pakketten » lucid-updates » admin » puppet-el
lucid  ] [  lucid-updates  ] [  lucid-backports  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Bron: puppet  ]

Pakket: puppet-el (0.25.4-2ubuntu6.8) [universe]

Verwijzigingen voor puppet-el

Screenshot

Ubuntu bronnen:

Het bronpakket puppet downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Puppet Package Maintainers (Mailarchief)
  • Micah Anderson
  • Andrew Pollock
  • Nigel Kersten
  • Stig Sandbeck Mathisen

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Emacs syntax highlighting for puppet manifests

The puppet-el package provides syntax highlighting for puppet manifests

Andere aan puppet-el gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

puppet-el downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 167,8 kB268,0 kB [overzicht]