» Ubuntu » Pakketten

Error

two or more packages specified (aws-status lucid-updates)