» Ubuntu » Pakketten

Error

two or more packages specified (python-quickly-core lucid-updates)