» Ubuntu » Pakketten

Error

two or more packages specified (python-vte-dbg lucid-updates)