» Ubuntu » Pakketten » lucid-updates » ruby » libsoprano-ruby
lucid  ] [  lucid-updates  ] [  precise  ] [  trusty  ]
[ Bron: kdebindings  ]

Pakket: libsoprano-ruby (4:4.4.5-0ubuntu1.2) [universe]

Verwijzigingen voor libsoprano-ruby

Screenshot

Ubuntu bronnen:

Het bronpakket kdebindings downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Mailarchief)
  • Torsten Marek
  • Sune Vuorela
  • David Palacio
  • Modestas Vainius

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Soprano Ruby bindings

This package allows you to create applications that use the Soprano RDF storage, parsing and serialization framework in the Ruby language.

This is part of KDE Bindings module

Andere aan libsoprano-ruby gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libsoprano-ruby downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 16,2 kB52,0 kB [overzicht]