» Ubuntu » Pakketten

Error

two or more packages specified (transmission-gtk lucid-updates)