» Ubuntu » Pakketten

Error

two or more packages specified (libnotify-doc lucid-updates)