» Ubuntu » Pakketten

Error

two or more packages specified (uuid-runtime lucid-updates)