» Ubuntu » Pakketten

Error

two or more packages specified (chromium-codecs-ffmpeg lucid-updates)