» Ubuntu » Pakketten

Error

two or more packages specified (firefox-locale-ml lucid-updates)