» Ubuntu » Pakketten

Error

two or more packages specified (xulrunner-1.9.2 lucid-updates)