» Ubuntu » Pakketten

Error

two or more packages specified (ziptorrent lucid-updates)