» Ubuntu » Pakketten

Error

two or more packages specified (agda-stdlib-doc lucid)