» Ubuntu » Pakketten » lucid (10.04LTS) » translations » language-pack-gnome-ia-base
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  trusty  ]

Pakket: language-pack-gnome-ia-base (1:10.04+20110931) [security]

Verwijzigingen voor language-pack-gnome-ia-base

Screenshot

Ubuntu bronnen:

Het bronpakket language-pack-gnome-ia-base downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Language pack maintainers

It should generally not be necessary for users to contact the original maintainer.

Vergelijkbare pakketten:

GNOME translations for language Interlingua (International Auxiliary Language Association)

Translation data for all supported GNOME packages for: Interlingua (International Auxiliary Language Association)

This package provides the bulk of translation data and is updated only seldom. language-pack-gnome-ia provides frequent translation updates, so you should install this as well.

Andere aan language-pack-gnome-ia-base gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: dpkg (>= 1.10.27ubuntu1)
    Debian package management system
  • dep: language-pack-gnome-ia (>= 1:10.04+20110931)
    GNOME translation updates for language Interlingua (International Auxiliary Language Association)
  • dep: language-pack-ia-base
    translations for language Interlingua (International Auxiliary Language Association)
  • dep: locales (>= 2.3.6)
    common files for locale support

language-pack-gnome-ia-base downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 4,5 kB64,0 kB [overzicht]