» Ubuntu » Pakketten » lucid (10.04LTS) » mail » alpine
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Bron: alpine  ]

Pakket: alpine (2.00+dfsg-6) [universe]

Verwijzigingen voor alpine

Screenshot

Ubuntu bronnen:

Het bronpakket alpine downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Asheesh Laroia
  • Andreas Tille

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Text-based email client, friendly for novices but powerful

Alpine is an upgrade of the well-known PINE email client. Its name derives from the use of the Apache License and its ties to PINE.

It features a full suite of support for mail protocols like IMAP and SMTP and security protocols like TLS. It uses curses for its interface.

Andere aan alpine gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    Ook een virtueel pakket geboden door: libc6-udeb
  • dep: libgssapi-krb5-2 (>= 1.7dfsg~beta1)
    MIT Kerberos runtime libraries - krb5 GSS-API Mechanism
  • dep: libkrb5-3 (>= 1.6.dfsg.2)
    MIT Kerberos runtime libraries
  • dep: libldap-2.4-2 (>= 2.4.7)
    OpenLDAP libraries
  • dep: libncurses5 (>= 5.6+20071006-3)
    shared libraries for terminal handling
  • dep: libpam0g (>= 0.99.7.1)
    Pluggable Authentication Modules library
  • dep: libssl0.9.8 (>= 0.9.8k-1)
    SSL shared libraries

alpine downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 3.005,4 kB6.908,0 kB [overzicht]
i386 2.851,8 kB6.432,0 kB [overzicht]