» Ubuntu » Pakketten

Error

two or more packages specified (bogofilter-sqlite lucid)