» Ubuntu » Pakketten

Error

two or more packages specified (brdesktop-config-gnome lucid)