» Ubuntu » Pakketten » lucid (10.04LTS) » debian-installer » libgpg-error0-udeb
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Bron: libgpg-error  ]

Pakket: libgpg-error0-udeb (1.6-1ubuntu2)

Verwijzigingen voor libgpg-error0-udeb

Screenshot

Ubuntu bronnen:

Het bronpakket libgpg-error downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Jose Carlos Garcia Sogo
  • Matthias Urlichs

It should generally not be necessary for users to contact the original maintainer.

Vergelijkbare pakketten:

udeb-pakket voor debian-installer

Waarschuwing: Dit pakket is alleen bedoeld voor gebruik tijden het bouwen van debian-installer. Installeer het niet op een normaal Debian systeem.

library for common error values and messages in GnuPG components

Andere aan libgpg-error0-udeb gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • dep: libc6-udeb (>= 2.10)
    Embedded GNU C Library: Shared libraries - udeb

libgpg-error0-udeb downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 6,1 kB28,0 kB geen actuele informatie
i386 5,9 kB28,0 kB geen actuele informatie