» Ubuntu » Pakketten » lucid (10.04LTS) » debian-installer » fbset-udeb
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Bron: fbset  ]

Pakket: fbset-udeb (2.1-24)

Verwijzigingen voor fbset-udeb

Screenshot

Ubuntu bronnen:

Het bronpakket fbset downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Guillem Jover

It should generally not be necessary for users to contact the original maintainer.

Vergelijkbare pakketten:

udeb-pakket voor debian-installer

Waarschuwing: Dit pakket is alleen bedoeld voor gebruik tijden het bouwen van debian-installer. Installeer het niet op een normaal Debian systeem.

framebuffer device maintenance program

Program to modify settings for the framebuffer devices (/dev/fb[0-9]* or /dev/fb/[0-9]*) on Linux, like depth, virtual resolution, timing parameters etc.

This contains the udeb, which is used for the debian-installer installation system. It won't work well on a normal Debian system.

Andere aan fbset-udeb gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6-udeb (>= 2.10)
    Embedded GNU C Library: Shared libraries - udeb

fbset-udeb downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 24,2 kB92,0 kB geen actuele informatie
i386 21,7 kB88,0 kB geen actuele informatie