» Ubuntu » Pakketten

Error

two or more packages specified (freedroidrpg lucid)