» Ubuntu » Pakketten

Error

two or more packages specified (glutg3-dev lucid)