» Ubuntu » Pakketten » lucid (10.04LTS) » virtual » java5-runtime
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  utopic-updates  ] [  vivid  ]

Virtueel pakket: java5-runtime

Dit is een virtueel pakket. Zie het Debian beleidshandboek voor de definitie van een virtueel pakket.

Pakketten die java5-runtime bieden:

default-jre
Standard Java or Java compatible Runtime
gcj-4.4-jre
Java runtime environment using GIJ/classpath
gcj-jre
Java runtime environment using GIJ/classpath
openjdk-6-jre
OpenJDK Java runtime, using Hotspot JIT