» Ubuntu » Pakketten » lucid (10.04LTS) » kde » kde-l10n-ru
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Bron: kde-l10n-ru  ]

Pakket: kde-l10n-ru (4:4.4.2-0ubuntu6)

Verwijzigingen voor kde-l10n-ru

Screenshot

Ubuntu bronnen:

Het bronpakket kde-l10n-ru downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Russian (ru) localization for KDE

This package contains the translation files for all KDE core applications for the language "Russian".

Andere aan kde-l10n-ru gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: kdelibs5 (>= 4:4.4.1)
    core libraries for all KDE 4 applications
  • dep: language-pack-kde-ru
    KDE translation updates for language Russian

kde-l10n-ru downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 3.125,0 kB20.768,0 kB [overzicht]