» Ubuntu » Pakketten » lucid (10.04LTS) » translations » language-support-fonts-ne
lucid  ]

Pakket: language-support-fonts-ne (1:9.10+20090909)

Verwijzigingen voor language-support-fonts-ne

Screenshot

Ubuntu bronnen:

Het bronpakket language-support-fonts-ne downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Language pack maintainers

It should generally not be necessary for users to contact the original maintainer.

Vergelijkbare pakketten:

Additional fonts metapackage for Nepali

This metapackage depends on additional fonts packages which might be useful in a Nepali language environment.

If you also want your applications and the desktop to be translated, please additionally install language-pack-ne.

Language: Nepali

Andere aan language-support-fonts-ne gerelateerde pakketten

  • depends
  • recommends
  • suggests

language-support-fonts-ne downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 1,8 kB32,0 kB [overzicht]