» Ubuntu » Pakketten

Error

two or more packages specified (lazarus-ide lucid)