» Ubuntu » Pakketten

Error

two or more packages specified (libboost-system1.40.0 lucid)