» Ubuntu » Pakketten

Error

two or more packages specified (libccscript4-dbg lucid)