» Ubuntu » Pakketten

Error

two or more packages specified (libcry-ocaml-dev lucid)