» Ubuntu » Pakketten » lucid (10.04LTS) » libdevel » libcryptgps-ocaml-dev
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Bron: cryptgps  ]

Pakket: libcryptgps-ocaml-dev (0.2.1-7build1) [universe]

Verwijzigingen voor libcryptgps-ocaml-dev

Screenshot

Ubuntu bronnen:

Het bronpakket cryptgps downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian OCaml Maintainers (Mailarchief)
  • Stefano Zacchiroli
  • Stéphane Glondu

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

OCaml implementation of symmetric cryptographic algorithms: Blowfish, DES, 3DES

This OCaml library implements some well-known symmetric cryptographic algorithms, namely: Blowfish, DES, 3DES.

This package contains all the development stuff needed to use cryptgps in OCaml programs.

Andere aan libcryptgps-ocaml-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libcryptgps-ocaml-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 170,3 kB880,0 kB [overzicht]
i386 166,5 kB808,0 kB [overzicht]